<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sq-al" lang="sq-al" >
<head>
	  <base href="http://www.utv-news.tv/kronike/25844-temperaturat-e-larta-shfaqen-vatra-zjarri-ne-elbasan-dhe-fier" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="UTV News,utv,news,albania,shqip,shqiperi,lajm,lajme,politike,kronike,ekonomi,info,informacion" />
  <meta name="title" content="Temperaturat e larta, shfaqen vatra zjarri ne Elbasan dhe Fier" />
  <meta name="author" content="utv" />
  <meta name="description" content="UTV News" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Temperaturat e larta, shfaqen vatra zjarri ne Elbasan dhe Fier</title>
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/vertical/vertical.css" type="text/css" />
  <link rel="stylesheet" href="http://www.utv-news.tv/plugins/content/itpsocialbuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/dark/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=1110" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=1110" type="text/css" />
  <link rel="stylesheet" href="http://www.utv-news.tv/plugins/system/itpsharepoint/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/grid-16.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/gantry.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/extended.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/demo-styles.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/splitmenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/overlay.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/static-styles.css" type="text/css" />
  <style type="text/css">
    <!--
body #rt-logo {width:960px;height:102px;}
    -->
  </style>
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/mootools-1.2.5.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox-mt1.2.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/dark/rokbox-config.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?version=1110"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-totop-mt1.2.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-inputs-mt1.2.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch-mt1.2.js"></script>
  <script type="text/javascript">
var rokboxPath = '/plugins/system/rokbox/';JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31266876-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
		InputsExclusion.push('.content_vote','#rt-popup','#rt-popuplogin','#vmMainPage','#community-wrap')window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Rezultate',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Kërko...',
					'readmore': 'Më shumë...',
					'noresults': 'Asnjë rezultat',
					'advsearch': 'Kërkim i avancuar',
					'page': 'Faqe',
					'page_of': 'nga',
					'searchlink': 'http://www.utv-news.tv/index.php?option=com_search',
					'advsearchlink': 'http://www.utv-news.tv/index.php?option=com_search&amp;view=search&amp;Itemid=317',
					'uribase': 'http://www.utv-news.tv/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Listo të gjitha rezultatet',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 0,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>
	

	
	<script type="text/javascript" src="/live/jwplayer.js"></script>
	
	
	
	
</head>
	<body  class="bodylevel-high readonstyle-button font-family-helvetica font-size-is-default menu-type-splitmenu col16 menu-kronike -coresettings,-presets,-layouts option-com-content view-article">
		<div id="rt-page-background">
						<div id="rt-top">
				<div class="rt-container">
					<div class="rt-grid-2 rt-alpha">
        	<a href="/" id="rt-logo" class="logo-style-5"></a>
	    
</div>
<div class="rt-grid-3">
                    <div class="box10">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	E Enjte, 29 Qershor 2017						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
<div class="rt-grid-3 rt-omega">
                        <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<script type="text/javascript">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</script>
<div id="DASrunClock" style="margin-top:-3px;margin-left:-300px;font-weight: normal;padding:0px;"><span id="RC1" style="color:#ffffff;font-family:tahoma,arial,helvetica,sans-serif;font-size:small;"></span></div><script type="text/javascript">
function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != "function") {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}
addLoadEvent(RunTZclock);
</script>						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
					<div class="clear"></div>
				</div>
			</div>
									<div id="rt-header-surround"><div id="rt-header-surround2"><div id="rt-header-surround3"></div>
							<div class="rt-container">
										<div id="rt-navigation-surround">
												<div id="rt-navigation" class="header-overlay-light">
							<div id="rt-navigation2" class="header-image-2">
								
<div class='nopill'><ul class="menutop level1" >
			<li class="item1" >
			<a class="orphan item" href="http://www.utv-news.tv/"  >
			<span>
			Home			    
			</span>
		</a>
			
</li>	
			<li class="item53" >
			<a class="orphan item" href="/emisione"  >
			<span>
			Emisione			    
			</span>
		</a>
			
</li>	
			<li class="item68" >
			<a class="orphan item" href="/rreth-nesh"  >
			<span>
			Rreth nesh			    
			</span>
		</a>
			
</li>	
			<li class="item78" >
			<a class="orphan item" href="/kontakt"  >
			<span>
			Kontakt			    
			</span>
		</a>
			
</li>	
			<li class="item275" >
			<a class="orphan item" href="/programi"  >
			<span>
			Programi			    
			</span>
		</a>
			
</li>	
	</ul>
</div>
							</div>
						</div>
																		<div id="rt-subnavigation" class="submenu-overlay-light">
								                <div class="menu">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<ul class="menu level1" >
			<li class="item354" >
			<a class="orphan item" href="/politike"  >
			<span>
			Politikë			    
			</span>
		</a>
			
</li>	
			<li class="item359 active" >
			<a class="orphan item" href="/kronike"  >
			<span>
			Kronikë			    
			</span>
		</a>
			
</li>	
			<li class="item360" >
			<a class="orphan item" href="/sociale"  >
			<span>
			Sociale			    
			</span>
		</a>
			
</li>	
			<li class="item355" >
			<a class="orphan item" href="/ekonomi"  >
			<span>
			Ekonomi			    
			</span>
		</a>
			
</li>	
			<li class="item361" >
			<a class="orphan item" href="/rajoni"  >
			<span>
			Rajoni			    
			</span>
		</a>
			
</li>	
			<li class="item358" >
			<a class="orphan item" href="/bota"  >
			<span>
			Bota			    
			</span>
		</a>
			
</li>	
			<li class="item356" >
			<a class="orphan item" href="/kulture"  >
			<span>
			Kulturë			    
			</span>
		</a>
			
</li>	
			<li class="item362" >
			<a class="orphan item" href="/show-bizz"  >
			<span>
			Show Bizz			    
			</span>
		</a>
			
</li>	
			<li class="item357" >
			<a class="orphan item" href="/sport"  >
			<span>
			Sport			    
			</span>
		</a>
			
</li>	
			<li class="item363" >
			<a class="orphan item" href="/kuriozitete"  >
			<span>
			Kuriozitete			    
			</span>
		</a>
			
</li>	
	</ul>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
						</div>
											</div>
				</div>
						</div></div>
									<div class="rt-container">
				<div id="rt-body-background">
										<div id="rt-drawer">
													<div class="clear"></div>
					</div>
										<div class="clear"></div>
					<div id="rt-body-surround" class="body-overlay-light">
																																									              
				<div id="rt-main" class="mb12-sa4">
            <div class="rt-grid-12 ">
                               					<div class="rt-block">
					<div class="title7 details-layout2">
                    	<div id="rt-mainbody">
                        	
<div class="rt-joomla ">
	<div class="rt-article">
		
				<div class="module-title-surround"><div class="module-title">
						<h1 class="title">
			<a href="/kronike/25844-temperaturat-e-larta-shfaqen-vatra-zjarri-ne-elbasan-dhe-fier">Temperaturat e larta, shfaqen vatra zjarri ne Elbasan dhe Fier</a>			</h1>
					</div></div>
		<div class="clear"></div>
						<div class="rt-articleinfo">
			<div class="rt-articleinfo-text">
								<span class="rt-date-posted">
					E enjte, 29 Qershor 2017 10:27				</span>
				
				
				
							</div>
					</div>
		
		
		
		
		<div class="itp-social-buttons-box"><div class="itp-sbb-nl"><div class="itp-sb-right"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.utv-news.tv%2Fkronike%2F25844-temperaturat-e-larta-shfaqen-vatra-zjarri-ne-elbasan-dhe-fier&amp;t=Temperaturat%20e%20larta%2C%20shfaqen%20vatra%20zjarri%20ne%20Elbasan%20dhe%20Fier" title="Submit to Facebook" target="_blank" >
        <img src="http://www.utv-news.tv/plugins/content/itpsocialbuttons/images/aquasmall/facebook.png" alt="Submit to Facebook" />
        </a><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.utv-news.tv%2Fkronike%2F25844-temperaturat-e-larta-shfaqen-vatra-zjarri-ne-elbasan-dhe-fier" title="Submit to Google Bookmarks" target="_blank" >
        <img src="http://www.utv-news.tv/plugins/content/itpsocialbuttons/images/aquasmall/google.png" alt="Submit to Google Bookmarks" />
        </a><a href="http://twitter.com/share?text=Temperaturat%20e%20larta%2C%20shfaqen%20vatra%20zjarri%20ne%20Elbasan%20dhe%20Fier&amp;url=http%3A%2F%2Fwww.utv-news.tv%2Fkronike%2F25844-temperaturat-e-larta-shfaqen-vatra-zjarri-ne-elbasan-dhe-fier" title="Submit to Twitter" target="_blank" >
        <img src="http://www.utv-news.tv/plugins/content/itpsocialbuttons/images/aquasmall/twitter.png" alt="Submit to Twitter" />
        </a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.utv-news.tv%2Fkronike%2F25844-temperaturat-e-larta-shfaqen-vatra-zjarri-ne-elbasan-dhe-fier&amp;title=Temperaturat%20e%20larta%2C%20shfaqen%20vatra%20zjarri%20ne%20Elbasan%20dhe%20Fier" title="Submit to LinkedIn" target="_blank" >
        <img src="http://www.utv-news.tv/plugins/content/itpsocialbuttons/images/aquasmall/linkedin.png" alt="Submit to LinkedIn" />
        </a></div></div></div><p />
<p /><img src="/images/QERSHOR_2017/zjarr.jpg" alt="zjarr" style="margin-right: 3px; float: left;" height="128" width="213" /><span style="font-family: helvetica; font-size: 10pt;" />Nuk ka kaluar shumë orë nga apeli i Emergjencave Civile se me rritje te temperaturave mund të kishte zjarre ne pyje dhe kullota. E menjehere pas thirrjes dy vatra zjarri janë shfaqur ditën e merkure në qarkun e Fierit dhe Elbasanit.Zjarri i parë përfshiu një sipërfaqe me shkurre, ferra dhe ullishte në fshatin Dragot, Belsh. Shërbimi vendor i zjarrfikësve  ndërhyri duke shuar plotësisht flakët. Si pasojë e zjarrit u dogj një sipërfaqe rreth 2 ha me shkurre, ferra dhe 200 rrënjë ullinj. Ndërkohë në fshatin Anëbreg, Njësia Administrative Kutë, Mallakastër ra zjarr në një sipërfaqe me grurë dhe ullishte. Për shkak të terrenit të thyer ndërhyrja e automjeteve të zjarrfikësve ka qenë e pamundur dhe zjarri është shuar me mjete rrethanore pas disa orësh punë, në bashkëpunim me komunitetin. Si pasojë e zjarrit u dogj një sipërfaqe rreth 1 ha me grurë, si dhe rreth 100 rrënjë ullinj shekullorë. Duke qenë se ndodhemi në një periudhë me mot shumë të nxehtë dhe rreziku i zjarreve është i lartë, Drejtoria e Përgjithshme e Emergjencave Civile edhe një herë i bën thirrje komunitetit për kujdes maksimal. Emergjencat Civile u kërkojnë të gjithë institucioneve qendrore dhe vendore të çdo niveli dhe drejtoritë rajonale të bashkëpunojnë ndërmjet tyre. Prefektët e qarqeve duhet të ngrenë menjëherë shtabet e emergjencave dhe të njoftojnë për mbështetje Drejtorinë e Përgjithshme të Emergjencave Civile, pa lejuar që zjarret të marrin përmasave të papërballueshme. Drejtoria e Përgjithshme e Emergjencave Civile edhe një herë u kërkon të gjithë qytetarëve që në rast se konstatojnë zjarre, të njoftojnë menjëherë në numrat e emergjencave 112, 129, apo në Qendrën Kombëtare Operacionale të Emergjencave Civile në numrin 06941 10 198.</span></p>
</p><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					  <div class='rtiv'>
					<!-- elisi <div class='rtiv_before'>Të tjera:</div>  -->
					   <div class='rtiv_bloc'><div class='rtiv_entry' style='height: 100%;'>
							   <a href='http://www.utv-news.tv/kronike/25838-qboomq-incidentesh-nga-shit-blerja-e-votave-deri-te-fotografimi' target='_top'>
							   <img class='rtiv_img' src='http://www.utv-news.tv/libraries/timthumb/timthumb.php?src=images/QERSHOR_2017/foto_5.jpg&amp;w=50&amp;h=50&amp;zc=1'>
							   <div class='rtiv_title'><a href='http://www.utv-news.tv/kronike/25838-qboomq-incidentesh-nga-shit-blerja-e-votave-deri-te-fotografimi' target='_top'>"Boom" incidentesh, nga shit-blerja e votave deri te fotografimi</div></a><div class='rtih_desc'> <a href='http://www.utv-news.tv/kronike/25838-qboomq-incidentesh-nga-shit-blerja-e-votave-deri-te-fotografimi' target='_top'>Duket si një ditë e qete votimi 25 qershori, por denoncimet ne policinë e shtetit kete here nga qyteteret kanë qenë në një numër të madh që nisin që nga shitblerja e votes, te fotografimi i</div></a><div class='rtiv_ago'></div>
						</div><div class='rtiv_entry' style='height: 100%;'>
							   <a href='http://www.utv-news.tv/kronike/25837-shit-blerja-e-votes-ne-tirane-e-elbasan-nisin-arrestimet' target='_top'>
							   <img class='rtiv_img' src='http://www.utv-news.tv/libraries/timthumb/timthumb.php?src=images/QERSHOR_2017/vot.jpg&amp;w=50&amp;h=50&amp;zc=1'>
							   <div class='rtiv_title'><a href='http://www.utv-news.tv/kronike/25837-shit-blerja-e-votes-ne-tirane-e-elbasan-nisin-arrestimet' target='_top'>Shit-blerja e votes ne Tirane e Elbasan, nisin arrestimet</div></a><div class='rtih_desc'> <a href='http://www.utv-news.tv/kronike/25837-shit-blerja-e-votes-ne-tirane-e-elbasan-nisin-arrestimet' target='_top'>Ne Tiranë dhe Elbasan janë raportuar raste te shit-blerjes se votave rastet janë referuar në prokurori nga policia. kështu që në Tiranë.
</div></a><div class='rtiv_ago'></div>
						</div><div class='rtiv_entry' style='height: 100%;'>
							   <a href='http://www.utv-news.tv/kronike/25836-shengjin-perplasje-mes-militanteve-rama-pergjegjesia-e-rames-e-cakos' target='_top'>
							   <img class='rtiv_img' src='http://www.utv-news.tv/libraries/timthumb/timthumb.php?src=images/QERSHOR_2017/shengjin.jpg&amp;w=50&amp;h=50&amp;zc=1'>
							   <div class='rtiv_title'><a href='http://www.utv-news.tv/kronike/25836-shengjin-perplasje-mes-militanteve-rama-pergjegjesia-e-rames-e-cakos' target='_top'>Shengjin, perplasje mes militanteve, Rama: Pergjegjesia e Rames e Çakos</div></a><div class='rtih_desc'> <a href='http://www.utv-news.tv/kronike/25836-shengjin-perplasje-mes-militanteve-rama-pergjegjesia-e-rames-e-cakos' target='_top'>Disa persona janë përfshirë në një përplasje në Shëngjin. Sipas një njoftimi për shtyp mësohet se policia ka marrë informacion se në rrugën kryesore midis shkolles 9-vjeçare Shëngjin d</div></a><div class='rtiv_ago'></div>
						</div></div><div class="rtiv_after"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/kronike/25843-gjykata-e-larte-pese-gjyqtareve-u-mbaron-mandati">Tjetra &gt;</a>
				</th>
			</tr>
			</table>
					</div>
</div>
                        </div>
						<div class="clear"></div>
					</div>
				</div>
                				
                                <div id="rt-content-bottom">
                	<div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="box1 title11">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Valuta</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<script src="/modules/mod_currencyconverter/includes/ajax.js" type="text/javascript"></script>
 <hr />
   Vlerat e këmbimit merren minute pas minute nga Yahoo Finance
 <form name='converter' action='#'>
   <table width='100%'>
       <tr>
         <td>
           Vlera:
         </td>
       </tr>
       <tr>
         <td>
           <input style="font-size:12px; background-color:#ffffff; color:#000000" name="val" type="text" size="10" />
<input type="hidden" name="path" id="path" value="http://www.utv-news.tv/modules/mod_currencyconverter/includes/" />
         </td>
       </tr>
       <tr>
         <td>
           Nga:
         </td>
       </tr>
       <tr>
         <td>
           
  <script type="text/javascript">
  function FromOption() {
    var FromSel = document.getElementById("cur_from");
    var FromHidden = document.getElementById("fromselected");
    FromHidden.value = FromSel.options[FromSel.selectedIndex].value;
     return true;
  }
  </script>
  <select style="font-size:12px; background-color:#ffffff; color:#000000" name="cur_from" id="cur_from" onchange="FromOption();">
<option value="ALL">Albanian Lek (ALL)</option><option value="DZD">Algerian Dinar (DZD)</option><option value="XAL">Aluminium Oz. (XAL)</option><option value="ARS">Argentine Peso (ARS)</option><option value="AWG">Aruba Florin (AWG)</option><option value="AUD">Australia Dollar (AUD)</option><option value="BSD">Bahamian Dollar (BSD)</option><option value="BHD">Bahraini Dinar (BHD)</option><option value="BDT">Bangladesh Taka (BDT)</option><option value="BBD">Barbados Dollar (BBD)</option><option value="BYR">Belarus Ruble (BYR)</option><option value="BZD">Belize Dollar (BZD)</option><option value="BMD">Bermuda Dollar (BMD)</option><option value="BTN">Bhutan Ngultrum (BTN)</option><option value="BOB">Bolivian Bol. (BOB)</option><option value="BWP">Botswana Pula (BWP)</option><option value="BRL">Brazilian Real (BRL)</option><option value="GBP">British Pound (GBP)</option><option value="BND">Brunei Dollar (BND)</option><option value="BGN">Bulgarian Lev (BGN)</option><option value="BIF">Burundi Franc (BIF)</option><option value="KHR">Cambodia Riel (KHR)</option><option value="CAD">Canadian Dollar (CAD)</option><option value="CVE">Cape Ver. Escudo (CVE)</option><option value="KYD">Cay. Is. Dollar (KYD)</option><option value="XOF">CFA Franc BCEAO (XOF)</option><option value="XAF">CFA Franc BEAC (XAF)</option><option value="CLP">Chilean Peso (CLP)</option><option value="CNY">Chinese Yuan (CNY)</option><option value="COP">Colombian Peso (COP)</option><option value="KMF">Comoros Franc (KMF)</option><option value="XCP">Copper Pounds (XCP)</option><option value="CRC">Costa Rica Col. (CRC)</option><option value="HRK">Croatian Kuna (HRK)</option><option value="CUP">Cuban Peso (CUP)</option><option value="CYP">Cyprus Pound (CYP)</option><option value="CZK">Czech Koruna (CZK)</option><option value="DKK">Danish Krone (DKK)</option><option value="DJF">Dijibouti Franc (DJF)</option><option value="DOP">Dominican Peso (DOP)</option><option value="XCD">E. Carib. Dollar (XCD)</option><option value="ECS">Ecuador Sucre (ECS)</option><option value="EGP">Egyptian Pound (EGP)</option><option value="SVC">El Salv. Colon (SVC)</option><option value="ERN">Eritrea Nakfa (ERN)</option><option value="EEK">Estonian Kroon (EEK)</option><option value="ETB">Ethiopian Birr (ETB)</option><option value="EUR" selected="selected">Euro (EUR)</option><option value="FKP">Falk. Is. Pound (FKP)</option><option value="FJD">Fiji Dollar (FJD)</option><option value="GMD">Gambian Dalasi (GMD)</option><option value="GHC">Ghanian Cedi (GHC)</option><option value="GIP">Gibraltar Pound (GIP)</option><option value="XAU">Gold Ounces (XAU)</option><option value="GTQ">Guat. Quetzal (GTQ)</option><option value="GNF">Guinea Franc (GNF)</option><option value="GYD">Guyana Dollar (GYD)</option><option value="HTG">Haiti Gourde (HTG)</option><option value="HNL">Honduras Lempira (HNL)</option><option value="HKD">Hong Kong Dollar (HKD)</option><option value="HUF">Hungarian Forint (HUF)</option><option value="ISK">Iceland Krona (ISK)</option><option value="INR">Indian Rupee (INR)</option><option value="IDR">Indon. Rupiah (IDR)</option><option value="IRR">Iran Rial (IRR)</option><option value="IQD">Iraqi Dinar (IQD)</option><option value="ILS">Israeli Shekel (ILS)</option><option value="JMD">Jamaican Dollar (JMD)</option><option value="JPY">Japanese Yen (JPY)</option><option value="JOD">Jordanian Dinar (JOD)</option><option value="KZT">Kazak. Tenge (KZT)</option><option value="KES">Kenya Shilling (KES)</option><option value="KRW">Korean Won (KRW)</option><option value="KWD">Kuwaiti Dinar (KWD)</option><option value="LAK">Lao Kip (LAK)</option><option value="LVL">Latvian Lat (LVL)</option><option value="LBP">Lebanese Pound (LBP)</option><option value="LSL">Lesotho Loti (LSL)</option><option value="LRD">Liberian Dollar (LRD)</option><option value="LYD">Libyan Dinar (LYD)</option><option value="LTL">Lithuanian Lita (LTL)</option><option value="MOP">Macau Pataca (MOP)</option><option value="MKD">Macedonian Denar (MKD)</option><option value="MWK">Malawi Kwacha (MWK)</option><option value="MYR">Malays. Ringgit (MYR)</option><option value="MVR">Maldives Rufiyaa (MVR)</option><option value="MTL">Maltese Lira (MTL)</option><option value="MRO">Maurit. Ougulya (MRO)</option><option value="MUR">Mauritius Rupee (MUR)</option><option value="MXN">Mexican Peso (MXN)</option><option value="MDL">Moldovan Leu (MDL)</option><option value="MNT">Mongolian Tugrik (MNT)</option><option value="MAD">Moroccan Dirham (MAD)</option><option value="MMK">Myanmar Kyat (MMK)</option><option value="NAD">Namibian Dollar (NAD)</option><option value="NPR">Nepalese Rupee (NPR)</option><option value="ANG">N. Anti. Guilder (ANG)</option><option value="TRY">New Turkish Lira (TRY)</option><option value="NZD">N.Zealand Dollar (NZD)</option><option value="NIO">Nicar. Cordoba (NIO)</option><option value="NGN">Nigerian Naira (NGN)</option><option value="KPW">North Korean Won (KPW)</option><option value="NOK">Norwegian Krone (NOK)</option><option value="OMR">Omani Rial (OMR)</option><option value="XPF">Pacific Franc (XPF)</option><option value="PKR">Pakistani Rupee (PKR)</option><option value="XPD">Palladium Ounces (XPD)</option><option value="PAB">Panama Balboa (PAB)</option><option value="PGK">Papua N.G. Kina (PGK)</option><option value="PYG">Paraguay Guarani (PYG)</option><option value="PEN">Peru. Nuevo Sol (PEN)</option><option value="PHP">Philippine Peso (PHP)</option><option value="XPT">Platinum Ounces (XPT)</option><option value="PLN">Polish Zloty (PLN)</option><option value="QAR">Qatar Rial (QAR)</option><option value="RON">Romanian New Leu (RON)</option><option value="RUB">Russian Rouble (RUB)</option><option value="RWF">Rwanda Franc (RWF)</option><option value="WST">Samoa Tala (WST)</option><option value="STD">Sao Tome Dobra (STD)</option><option value="SAR">Saudi A. Riyal (SAR)</option><option value="SCR">Seychel. Rupee (SCR)</option><option value="SLL">Sierra L. Leone (SLL)</option><option value="XAG">Silver Ounces (XAG)</option><option value="SGD">Singapore Dollar (SGD)</option><option value="SKK">Slovak Koruna (SKK)</option><option value="SIT">Slovenian Tolar (SIT)</option><option value="SBD">Solo. Is. Dollar (SBD)</option><option value="SOS">Somali Shilling (SOS)</option><option value="ZAR">S. African Rand (ZAR)</option><option value="LKR">Sri Lanka Rupee (LKR)</option><option value="SHP">St Helena Pound (SHP)</option><option value="SDD">Sudanese Dinar (SDD)</option><option value="SZL">Swazi. Lilageni (SZL)</option><option value="SEK">Swedish Krona (SEK)</option><option value="CHF">Swiss Franc (CHF)</option><option value="SYP">Syrian Pound (SYP)</option><option value="TWD">Taiwan Dollar (TWD)</option><option value="TZS">Tanzan. Shilling (TZS)</option><option value="THB">Thai Baht (THB)</option><option value="TOP">Tonga Paanga (TOP)</option><option value="TTD">Trin-Tob Dollar (TTD)</option><option value="TND">Tunisian Dinar (TND)</option><option value="USD">U.S. Dollar (USD)</option><option value="AED">UAE Dirham (AED)</option><option value="UGX">Uganda Shilling (UGX)</option><option value="UAH">Ukraine Hryvnia (UAH)</option><option value="UYU">Uruguay New Peso (UYU)</option><option value="VUV">Vanuatu Vatu (VUV)</option><option value="VEB">Venez. Bolivar (VEB)</option><option value="VND">Vietnam Dong (VND)</option><option value="YER">Yemen Riyal (YER)</option><option value="ZMK">Zambian Kwacha (ZMK)</option><option value="ZWD">Zimbabwe Dollar (ZWD)</option>
  </select>
  <input type="hidden" name="fromselected" id="fromselected" value="EUR" />

         </td>
       </tr>
       <tr>
         <td>
           Në:
         </td>
       </tr>
       <tr>
         <td>
           
  <script type="text/javascript">
  function ToOption() {
    var ToSel = document.getElementById("cur_to");
    var ToHidden = document.getElementById("toselected");
    ToHidden.value = ToSel.options[ToSel.selectedIndex].value;
     return true;
  }
  </script>
  <select style="font-size:12px; background-color:#ffffff; color:#000000" name="cur_to" id="cur_to" onchange="ToOption();">
<option value="ALL" selected="selected">Albanian Lek (ALL)</option><option value="DZD">Algerian Dinar (DZD)</option><option value="XAL">Aluminium Oz. (XAL)</option><option value="ARS">Argentine Peso (ARS)</option><option value="AWG">Aruba Florin (AWG)</option><option value="AUD">Australia Dollar (AUD)</option><option value="BSD">Bahamian Dollar (BSD)</option><option value="BHD">Bahraini Dinar (BHD)</option><option value="BDT">Bangladesh Taka (BDT)</option><option value="BBD">Barbados Dollar (BBD)</option><option value="BYR">Belarus Ruble (BYR)</option><option value="BZD">Belize Dollar (BZD)</option><option value="BMD">Bermuda Dollar (BMD)</option><option value="BTN">Bhutan Ngultrum (BTN)</option><option value="BOB">Bolivian Bol. (BOB)</option><option value="BWP">Botswana Pula (BWP)</option><option value="BRL">Brazilian Real (BRL)</option><option value="GBP">British Pound (GBP)</option><option value="BND">Brunei Dollar (BND)</option><option value="BGN">Bulgarian Lev (BGN)</option><option value="BIF">Burundi Franc (BIF)</option><option value="KHR">Cambodia Riel (KHR)</option><option value="CAD">Canadian Dollar (CAD)</option><option value="CVE">Cape Ver. Escudo (CVE)</option><option value="KYD">Cay. Is. Dollar (KYD)</option><option value="XOF">CFA Franc BCEAO (XOF)</option><option value="XAF">CFA Franc BEAC (XAF)</option><option value="CLP">Chilean Peso (CLP)</option><option value="CNY">Chinese Yuan (CNY)</option><option value="COP">Colombian Peso (COP)</option><option value="KMF">Comoros Franc (KMF)</option><option value="XCP">Copper Pounds (XCP)</option><option value="CRC">Costa Rica Col. (CRC)</option><option value="HRK">Croatian Kuna (HRK)</option><option value="CUP">Cuban Peso (CUP)</option><option value="CYP">Cyprus Pound (CYP)</option><option value="CZK">Czech Koruna (CZK)</option><option value="DKK">Danish Krone (DKK)</option><option value="DJF">Dijibouti Franc (DJF)</option><option value="DOP">Dominican Peso (DOP)</option><option value="XCD">E. Carib. Dollar (XCD)</option><option value="ECS">Ecuador Sucre (ECS)</option><option value="EGP">Egyptian Pound (EGP)</option><option value="SVC">El Salv. Colon (SVC)</option><option value="ERN">Eritrea Nakfa (ERN)</option><option value="EEK">Estonian Kroon (EEK)</option><option value="ETB">Ethiopian Birr (ETB)</option><option value="EUR">Euro (EUR)</option><option value="FKP">Falk. Is. Pound (FKP)</option><option value="FJD">Fiji Dollar (FJD)</option><option value="GMD">Gambian Dalasi (GMD)</option><option value="GHC">Ghanian Cedi (GHC)</option><option value="GIP">Gibraltar Pound (GIP)</option><option value="XAU">Gold Ounces (XAU)</option><option value="GTQ">Guat. Quetzal (GTQ)</option><option value="GNF">Guinea Franc (GNF)</option><option value="GYD">Guyana Dollar (GYD)</option><option value="HTG">Haiti Gourde (HTG)</option><option value="HNL">Honduras Lempira (HNL)</option><option value="HKD">Hong Kong Dollar (HKD)</option><option value="HUF">Hungarian Forint (HUF)</option><option value="ISK">Iceland Krona (ISK)</option><option value="INR">Indian Rupee (INR)</option><option value="IDR">Indon. Rupiah (IDR)</option><option value="IRR">Iran Rial (IRR)</option><option value="IQD">Iraqi Dinar (IQD)</option><option value="ILS">Israeli Shekel (ILS)</option><option value="JMD">Jamaican Dollar (JMD)</option><option value="JPY">Japanese Yen (JPY)</option><option value="JOD">Jordanian Dinar (JOD)</option><option value="KZT">Kazak. Tenge (KZT)</option><option value="KES">Kenya Shilling (KES)</option><option value="KRW">Korean Won (KRW)</option><option value="KWD">Kuwaiti Dinar (KWD)</option><option value="LAK">Lao Kip (LAK)</option><option value="LVL">Latvian Lat (LVL)</option><option value="LBP">Lebanese Pound (LBP)</option><option value="LSL">Lesotho Loti (LSL)</option><option value="LRD">Liberian Dollar (LRD)</option><option value="LYD">Libyan Dinar (LYD)</option><option value="LTL">Lithuanian Lita (LTL)</option><option value="MOP">Macau Pataca (MOP)</option><option value="MKD">Macedonian Denar (MKD)</option><option value="MWK">Malawi Kwacha (MWK)</option><option value="MYR">Malays. Ringgit (MYR)</option><option value="MVR">Maldives Rufiyaa (MVR)</option><option value="MTL">Maltese Lira (MTL)</option><option value="MRO">Maurit. Ougulya (MRO)</option><option value="MUR">Mauritius Rupee (MUR)</option><option value="MXN">Mexican Peso (MXN)</option><option value="MDL">Moldovan Leu (MDL)</option><option value="MNT">Mongolian Tugrik (MNT)</option><option value="MAD">Moroccan Dirham (MAD)</option><option value="MMK">Myanmar Kyat (MMK)</option><option value="NAD">Namibian Dollar (NAD)</option><option value="NPR">Nepalese Rupee (NPR)</option><option value="ANG">N. Anti. Guilder (ANG)</option><option value="TRY">New Turkish Lira (TRY)</option><option value="NZD">N.Zealand Dollar (NZD)</option><option value="NIO">Nicar. Cordoba (NIO)</option><option value="NGN">Nigerian Naira (NGN)</option><option value="KPW">North Korean Won (KPW)</option><option value="NOK">Norwegian Krone (NOK)</option><option value="OMR">Omani Rial (OMR)</option><option value="XPF">Pacific Franc (XPF)</option><option value="PKR">Pakistani Rupee (PKR)</option><option value="XPD">Palladium Ounces (XPD)</option><option value="PAB">Panama Balboa (PAB)</option><option value="PGK">Papua N.G. Kina (PGK)</option><option value="PYG">Paraguay Guarani (PYG)</option><option value="PEN">Peru. Nuevo Sol (PEN)</option><option value="PHP">Philippine Peso (PHP)</option><option value="XPT">Platinum Ounces (XPT)</option><option value="PLN">Polish Zloty (PLN)</option><option value="QAR">Qatar Rial (QAR)</option><option value="RON">Romanian New Leu (RON)</option><option value="RUB">Russian Rouble (RUB)</option><option value="RWF">Rwanda Franc (RWF)</option><option value="WST">Samoa Tala (WST)</option><option value="STD">Sao Tome Dobra (STD)</option><option value="SAR">Saudi A. Riyal (SAR)</option><option value="SCR">Seychel. Rupee (SCR)</option><option value="SLL">Sierra L. Leone (SLL)</option><option value="XAG">Silver Ounces (XAG)</option><option value="SGD">Singapore Dollar (SGD)</option><option value="SKK">Slovak Koruna (SKK)</option><option value="SIT">Slovenian Tolar (SIT)</option><option value="SBD">Solo. Is. Dollar (SBD)</option><option value="SOS">Somali Shilling (SOS)</option><option value="ZAR">S. African Rand (ZAR)</option><option value="LKR">Sri Lanka Rupee (LKR)</option><option value="SHP">St Helena Pound (SHP)</option><option value="SDD">Sudanese Dinar (SDD)</option><option value="SZL">Swazi. Lilageni (SZL)</option><option value="SEK">Swedish Krona (SEK)</option><option value="CHF">Swiss Franc (CHF)</option><option value="SYP">Syrian Pound (SYP)</option><option value="TWD">Taiwan Dollar (TWD)</option><option value="TZS">Tanzan. Shilling (TZS)</option><option value="THB">Thai Baht (THB)</option><option value="TOP">Tonga Paanga (TOP)</option><option value="TTD">Trin-Tob Dollar (TTD)</option><option value="TND">Tunisian Dinar (TND)</option><option value="USD">U.S. Dollar (USD)</option><option value="AED">UAE Dirham (AED)</option><option value="UGX">Uganda Shilling (UGX)</option><option value="UAH">Ukraine Hryvnia (UAH)</option><option value="UYU">Uruguay New Peso (UYU)</option><option value="VUV">Vanuatu Vatu (VUV)</option><option value="VEB">Venez. Bolivar (VEB)</option><option value="VND">Vietnam Dong (VND)</option><option value="YER">Yemen Riyal (YER)</option><option value="ZMK">Zambian Kwacha (ZMK)</option><option value="ZWD">Zimbabwe Dollar (ZWD)</option>
  </select>
  <input type="hidden" name="toselected" id="toselected" value="ALL" />

         </td>
       </tr>
       <tr>
         <td>
           <input class='button' name='submit' type='button' value='Konverto:' onclick='showDataInput()' />
         </td>
       </tr>
   </table>
   <input type="hidden" name="result1text" id="result1text" value="Rezultati:" />
   <input type="hidden" name="result2text" id="result2text" value="Current Exchange Rate:" />
 </form>
 <hr />
   <div id="result"> </div>
 <hr />
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
                </div>
                			</div>
                        <div class="rt-grid-4">
                <div id="rt-sidebar-a">
                                    <div class="box1">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://www.utv-news.tv/" method="get">
<div class="rokajaxsearch">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value="Kërko..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
                </div>
            </div>

            <div class="clear"></div>
        </div>
																															</div>
				</div>
			</div>
											<div id="rt-footerbar" class="footer-overlay-light">
					<div id="rt-footerbar2"></div>
						<div id="rt-footerbar-overlay">
														<div id="rt-footer">
																<div class="rt-container">
																	<div class="rt-grid-16 rt-alpha rt-omega">
    		<div class="clear"></div>
		<span class="copytext">Ndërtoi Erlis Mulosmani</span>
		
</div>
									<div class="clear"></div>
																</div>
															</div>
																					<div id="rt-copyright">
																<div class="rt-container">
																	<div class="rt-grid-16 rt-alpha rt-omega">
    		<div class="rt-block">
			<a href="#" id="gantry-totop"><span class="totop-desc">Scroll To Top</span></a>
		</div>
		
</div>
									<div class="clear"></div>
																</div>
															</div>
													</div>
					<div id="rt-footerbar3"></div>
				</div>
													</div>
									</body>
</html>
